Serviço on-line de Suporte aos Produtos Microsoft

Veja as respostas mais recentes às perguntas técnicas através da Internet

Suporte on-line dos Serviços de Suporte aos Produtos Microsoft

Se você tiver uma pergunta e não conseguir encontrar a resposta no arquivo da Ajuda do Internet Explorer, use o Suporte on-line. Basta selecionar o seu produto, digitar a sua pergunta e o site faz o resto do trabalho para você. Desde artigos técnicos do Microsoft Knowledge Base até assistentes para solucionar problemas e arquivos para fazer download, o Suporte on-line reúne recursos específicos que provavelmente vão ajudá-lo a encontrar a resposta para a sua pergunta.

Para iniciar a sua pesquisa, vá para Suporte on-line.